Elektrik Problem Hobby Prestige Typ 560

Wohnwagen Technik

Moderatoren: Wasserschnecke, Moderatoren

Elektrik Problem Hobby Prestige Typ 560

Beitragvon vorzelter » So 10. Mär 2013, 01:28

Hallo zusammen,
ich habe folgendes Problem.
An unserem Wohnwagen BJ 2003 geht die Vorzeltbeleuchtung, die indirekte Innenbeleuchtung bei der Sitzgruppe und die Vitrinenbeleuchtung nicht.

Die Sicherungen sind i.O.
Am Schalter an der Eingangstür kommt kein Strom an.

Bitte um Hilfe.
vorzelter
Heringszieher
 
Beiträge: 3
Registriert: So 10. Mär 2013, 01:21
Postleitzahl: 28195
Vorname: Andre
Womit macht du Camping: Wohnwagen
(Zug)Fahrzeug: Opel Omega
Wohnwagen: Hobby Prestige Typ 5

Re: Elektrik Problem Hobby Prestige Typ 560

Beitragvon GasLocke71 » So 10. Mär 2013, 10:14

Hallo Andreas,
wenn Ich das richtig sehe, läuft die Beleuchtung für die Vitrine, Außentür und Sitzecke über ein Kabel. Da nun ein Wowa Erschütterungen ausgesetzt ist, gehe ich klar von einer gelösten Verbindung des Kabels oder einem Kabelbruch aus.

Festzustellen ist dies in dem Du an der Sicherung das Kabel abklemmst (einmal schwarz und einmal blau) und dann mit einem Durchgangsprüfer die Leitung über die Lampen (wenn es normale Glühbirnen sind) Ohmisch durchmisst. Rein von der Theorie müßtest Du dann einen Wert um die 2 Ohm erreichen. Ist dies nicht der Fall hast du irgendwo an der Leitung einen Kabelbruch oder im einfacherem Fall eine gelöste Verbindung. Da bleibt dir dann nichts anderes übrig als die Leitung zu verfolgen und alle Verbindungen zu Prüfen sowie an allen Lampen nachzusehen.
** Gruß Thorsten alias Locke **

Camping Rules the World
Benutzeravatar
GasLocke71
Tunnelzelt Camper
 
Beiträge: 246
Registriert: Mi 20. Feb 2013, 20:27
Wohnort: Geldern
Postleitzahl: 47608
Vorname: Thorsten
Womit macht du Camping: Zelt
(Zug)Fahrzeug: Ape 50
Zelt: 2 Personen Hauszelt


Zurück zu Wohnwagen Technik

 


  • { RELATED_TOPICS }
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

  • Advertisement